Hello and welcome to Las Venturas Outbreak (forum)
This forum is directly related to Las Venturas Outbreak [R.E] server on San Andreas Multiplayer (samp)
Mejrhirrou Youssouf Amine is the creator of the forum and the server so if you have any problem contact him (or any admin team member will help you too)
Register to have aces to all the sections



 
HomeFAQUsergroupsRegisterLog in

Share | 
 

 problem in my gta san

View previous topic View next topic Go down 
AuthorMessage
[STARS]hatim
Rank 2
Rank 2


Date d'inscription : 2011-03-18
Localisation : morocco

PostSubject: problem in my gta san   Tue Apr 12, 2011 6:12 am

i have problem if i enter in the car the radio Run but he slow my car and my games about 9 sec Evil or Very Mad . and fast enter in my car and This bothers me
this not fair can any one help me i have change my option but no way
Crying or Very sad
Back to top Go down
Marelos
Rank 5
Rank 5


Date d'inscription : 2010-11-20
Localisation : Slovak Republic

PostSubject: Re: problem in my gta san   Tue Apr 12, 2011 7:51 am

Taking this topic from SPAM to HELP
Back to top Go down
Guest
Guest



PostSubject: that   Tue Apr 12, 2011 8:01 am

that hapenes always to me too tehre is no sulation for it
Back to top Go down
@Amine_Mejrhirrou
Rank 5
Rank 5


Date d'inscription : 2010-11-02
Localisation : Marroc

PostSubject: Re: problem in my gta san   Tue Apr 12, 2011 1:08 pm

mmm go to your options & look what' going on on tha audio part !
maybe be yous have too many musics or you just must run your game in low quality

_________________
IF you don't respect the rules ... i'll probably do this to you
[You must be registered and logged in to see this image.][You must be registered and logged in to see this image.][You must be registered and logged in to see this image.][You must be registered and logged in to see this image.]
Back to top Go down
http://t-vi.gamerzfun.com
[STARS]hatim
Rank 2
Rank 2


Date d'inscription : 2011-03-18
Localisation : morocco

PostSubject: Re: problem in my gta san   Tue Apr 12, 2011 1:51 pm

tnx amine but i dont have any music lol! (i love music )
Back to top Go down
Sponsored content




PostSubject: Re: problem in my gta san   Today at 9:17 am

Back to top Go down
 
problem in my gta san
View previous topic View next topic Back to top 
Page 1 of 1
 Similar topics
-
» Problem with Selenium RC, can't find objects in Junit.
» Problem with Selenium Webdriver
» Profile Customization Problem
» [ANSWERED] Winreducer Install problem
» Selenium RC & Dojo controls.

Permissions in this forum:You cannot reply to topics in this forum
 :: For fun :: help-
Jump to:  
Log in
Username:
Password:
Log in automatically: 
:: I forgot my password