Hello and welcome to Las Venturas Outbreak (forum)
This forum is directly related to Las Venturas Outbreak [R.E] server on San Andreas Multiplayer (samp)
Mejrhirrou Youssouf Amine is the creator of the forum and the server so if you have any problem contact him (or any admin team member will help you too)
Register to have aces to all the sections



 
HomeFAQUsergroupsRegisterLog in

Share | 
 

 Problem with MTA

View previous topic View next topic Go down 
AuthorMessage
Ruud
New User
New User


Date d'inscription : 2012-01-19

PostSubject: Problem with MTA   Sat Feb 04, 2012 6:06 am

hi , i have downloaded the lastest version of MTA , so installed it , and whene i run it , it run gta and crash , so i back to Windows without error dialog or anything , anybody can help me ? thanks.
Back to top Go down
Pvt.Alae
Rank 4
Rank 4


Date d'inscription : 2011-07-01
Localisation : What ?!

PostSubject: Re: Problem with MTA   Sat Feb 11, 2012 3:54 am

UP , anyone can help ? thanks.
Back to top Go down
[SO]Hunker
Rank 4
Rank 4


Date d'inscription : 2011-06-30
Localisation : in my house sleeping shhhhhh :D

PostSubject: Re: Problem with MTA   Sat Feb 11, 2012 6:31 am

Ruud wrote:
hi , i have downloaded the lastest version of MTA , so installed it , and whene i run it , it run gta and crash , so i back to Windows without error dialog or anything , anybody can help me ? thanks.
u have cleo mods ? sobit mod ? noob mod ? unstall it
Back to top Go down
Sponsored content




PostSubject: Re: Problem with MTA   Today at 8:26 am

Back to top Go down
 
Problem with MTA
View previous topic View next topic Back to top 
Page 1 of 1
 Similar topics
-
» Problem with Selenium RC, can't find objects in Junit.
» Problem with Selenium Webdriver
» Profile Customization Problem
» [ANSWERED] Winreducer Install problem
» Selenium RC & Dojo controls.

Permissions in this forum:You cannot reply to topics in this forum
 :: For fun :: help-
Jump to:  
Log in
Username:
Password:
Log in automatically: 
:: I forgot my password